Kemp Support, how can we help?

The latest application delivery knowledge and expertise at your fingertips.

Vulnerability CVE-2022-44877

 

Information

 

Summary:

Details about vulnerability CVE-2022-44877.

Environment:

Product: Flowmon OS

Version: 12.1.1

Platform: Any

Question/Problem Description:

Is the Flowmon OS affected by vulnerability CVE-2022-44877?

Steps to Reproduce:  
Error Message:  
Defect Number:  
Enhancement Number:  
Cause:  
Resolution: Flowmon OS is not affected. The vulnerability is related to the Centos Web Panel. This tool is not used in the Flowmon OS. 
Workaround:  
Notes:  

Comments