Connectivity issue to ECS S3 VIP
Information
Summary: |
Having intermittent issues with their S3 HTTP80 VIP |
Environment: |
Product: ECS connection manager Version: Any Platform: Any Application: ECS S3 |
Question/Problem Description: |
3 ECS Connection manager units, standalone in 3 nodes using GEO Each ECS CM has a vip on its own and load balanced via GEO. 2 of the 3 VIP are not responding when accessed from the client in the same subnet Ping is failing, so is telnet to the VIP port |
Steps to Reproduce: | |
Error Message: | |
Defect Number: | |
Enhancement Number: | |
Cause: | |
Resolution: | Customer rebooted the 2 affected ECS CM units, and the VIP started to respond and traffic flowed normally again. |
Workaround: | |
Notes: |
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