SNMP Issue, Getting no response from SNMP walk.
Information
Summary: | The SNMP walk is timing out, monitoring SNMP is getting no answer from the virtual service. |
Environment: |
Product: Loadmaster Version: LTSF 7.2.54.3 Platform: Any Application: any |
Question/Problem Description: |
SNMP tool not getting any response from LoadMaster. Looking at a TCP dump on the LoadMaster there was an SNMP-request message received, but no response was sent from LoadMaster back to SNMP monitoring tool. |
Steps to Reproduce: | This issue exists on LTSF 7.2.54.3 series firmware. |
Error Message: | |
Defect Number: | |
Enhancement Number: | |
Cause: |
LoadMaster not responding to SNMP. Issue in firmware version LTSF 7.2.54.3 |
Resolution: |
This is resolved by upgrading to firmware LTSF 7.2.54.3 to latest GA version of firmware: Download LoadMaster Firmware (GA, LTS, LTSF, EA) – Kemp Support (kemptechnologies.com) |
Workaround: | |
Notes: |
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