Kemp Support, how can we help?

The latest application delivery knowledge and expertise at your fingertips.

Vulnerability CVE-2023-43622

 

Information

 

Summary:

Details about vulnerability CVE-2023-43622

Environment:

Product: Flowmon OS

Version: Any

Platform: Any

Question/Problem Description:

Is the Flowmon OS affected by vulnerability CVE-2023-43622

Steps to Reproduce:  
Error Message:  
Defect Number:  
Enhancement Number:  
Cause:  
Resolution: Flowmon is not affected. Flowmon does not support HTTP/2 protocol. 
Workaround:  
Notes: https://access.redhat.com/security/cve/cve-2023-43622

Was this article helpful?
0 out of 1 found this helpful

Comments