Troubleshooting a disconnected interface for hardware units
Information
Summary: |
How to troubleshoot an interface that shows the "no link detected" status within System Configuration > Network Setup |
Environment: |
Product: LoadMaster Version: Any Platform: Any Application: Any |
Question/Problem Description: |
One of my ports is not working. Not sure if it's the cable or the NIC. |
Steps to Reproduce: | |
Error Message: | No Link Detected |
Defect Number: | |
Enhancement Number: | |
Cause: |
There are three possible causes:
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Resolution: |
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Workaround: | |
Notes: |
https://support.kemptechnologies.com/hc/en-us/articles/201870787-Contact-Support |
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