How to remove a LoadMaster from Vision Agent
Information
Summary: |
Receiving email alerts for a LoadMaster that has been decommissioned. |
Environment: |
Product: Vision Version: Any Platform: Any Application: Any |
Question/Problem Description: |
We are receiving email alerts for a cluster that has been decommissioned some time ago. How do we go about stopping these alerts? |
Steps to Reproduce: | |
Error Message: | |
Defect Number: | |
Enhancement Number: | |
Cause: | |
Resolution: | In order to remove a Vision cluster, log into the Vision portal, expand the list of agents, and select the LoadMaster you wish to remove. Once selected you will be able to remove the decommissioned LoadMaster on the top right corner. |
Workaround: | |
Notes: |
Was this article helpful?
0 out of 0 found this helpful