Error after updating to version 7.1-20B (vlm100)

0

Hello
After I installed the update « 7.1-20B » on my VLM100, the log file show this error « L7: verify_user: Auth request failed ».
When I connect to a web session OWA (Exchange 2010), this error appears « Access denied » on my browser.

Can you help me?

2 comments

Avatar
0
slong

No answer but I have the same error using 7.1-20B on my 2600 pair

Avatar
0
Christian Scheller

Sorry for the delay in getting back to you. The indicated log line shows that an authentication attempt an ESP-enabled virtual service was unsuccessful. Please refer to the "extended log files" for further information.

 

With Kind Regards
KEMP Customer Service