Nagles Algorithm on VLM 100

0

How would I enable or disable this feature? I believe it's disabled by default but wish to confirm this.

1 comment

Avatar
Paul Crotty Official comment

By default all KEMP LM products have TCP nagling turned off