Consistent SSL Connection from Client ->Loadbalancer->Real Server

0

I connect over HTTPS to the load balancer.
But the connection to the internal web server (Real Server) working only over port 80.
I want, that all connections are over 443 (HTTPS).

Actual setting doesn't work over Port 443

Can anybody help me with this?

0 comments